Odpowiedz 
Problem stulecia..:D
23-07-2010, 16:06 18
Post: #1
Question Problem stulecia..:D
Mam nestopie ściągnięta z naszej strony. I teraz problem. Odpalam grę (obojętnie jaką) i słychać dźwięk, ale obrazu nie ma. Znaczy się jest, ale to tylko jakieś skaczące kreski, niebieskie tło, czy jeszcze inne ale obrazu z gry nie ma. Ktoś wie o co chodzi?

Proszę o usunięcie tego konta.
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
24-07-2010, 22:01 42 (Ten post był ostatnio modyfikowany: 24-07-2010 22:03 29 przez Evil.)
Post: #2
RE: Problem stulecia..:D
pokombinuj z ustawieniami grafiki :P nikt nie jest jasnowidzem, żeby wiedzieć jaki masz komputer, kartę graficzną, sterowniki, co kombinowałeś przed uruchomieniem, czy nie zrobiłeś nic złego z direct x.

Jeśli jesteś użytkownikiem i masz jakiś problem lub pytanie, to najpierw zadaj je NA FORUM, a nie przez pw/gg. Oczywiście możesz zignorować powyższe zdanie, ale nie zdziw się, że ja zignoruję Twoją wiadomość. :>

Cicha woda tak mocno rwała, że wpadł pierwszy z brzegu.
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
25-07-2010, 14:42 25
Post: #3
RE: Problem stulecia..:D
Właśnie, przeinstaluj DirectX i napisz czy coś pomoże :)
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Nesoid problem kuboiix 2 226 18-01-2018 15:54 22
Ostatni post: smile991
Lightbulb Problem z obrazem smile991 3 242 07-01-2018 14:08 48
Ostatni post: smile991
  Problem z emulatorem NNNesterJ magdakowalska48@gmail.com 4 337 21-09-2017 22:42 30
Ostatni post: magdakowalska48@gmail.com

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości