Odpowiedz 
Nie działa mi ...
24-09-2009, 12:36 06
Post: #1
Bug Nie działa mi ...
mam problem z uruchomieniem niektórych gier przez emulator Rocknesx 2.0 a mianowicie-albo wczytują się jakieś krzaki, albo w ogóle czarny ekran się pojawia;/
Czy byłby w stanie ktoś pomóc?Może to kwestia zmiany jakichś ustawień?
Będę się modlił za osobe która mi pomoże;D albowiem nie działa mi min Złota Piątka:O
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
24-09-2009, 12:42 42
Post: #2
RE: Nie działa mi ...
A próbowałeś uruchamiać rom na innym emulatorze? Jak nie to spróbuj, jak dalej nie będzie działać to raczej jest coś nie tak z romem.

[img][/img]
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
24-09-2009, 12:46 19 (Ten post był ostatnio modyfikowany: 24-09-2009 12:46 47 przez potak.)
Post: #3
RE: Nie działa mi ...
Złota piątka jest romem z którym niektóre emulatory mają problem, polecam sciągnąć z naszej strony Emulator Nestopia.
Na niej złota piątka śmiga aż miło;)
link tutaj:
Zarajestruj się, klikając tutaj, by zobaczyć link.

<edit> o gararz mnie wyprzedzil:P
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
25-09-2009, 15:54 51
Post: #4
RE: Nie działa mi ...
Dzięki ;D
Już działa, chociaż mam wrażenie że laguje? Jakieś takie dziwne zwolnienia czasem... no nie wiem, może to ja się laguje:D
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  SMB THE lost levels nie działa ludzikomen4 3 279 10-02-2015 20:53 12
Ostatni post: M'cin
  BS 500 nie działa Jaro 4 1,141 31-03-2014 19:11 33
Ostatni post: gararz
  Felix - nie działa orlando 4 418 24-08-2012 00:16 33
Ostatni post: orlando

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości